: Hausse de Ping pendant certaines games aux alentours de la dixième minute
Bonjour ! Malheureusement après avoir déplacer mon ordinateur pour le mettre proche de la box et le brancher directement toujours le même problème.. cela c’est produit sur 1 seule game et j’en ai fais 3, je comprend pas pourquoi ça ne s’en produit pas tout le temps .. le support m’a dit de tenter une réinitialisation de Windows.. on verra demain
FuyaSan (EUW)
: j'avais le même problème ce soucis venait des cpl justement en me branchant directement sur la box plus aucun soucis
Super, merci pour vos réponses j’essaye ça ce soir et je reviens vers vous ;)
Wulliam (EUW)
: Alors, * Déjà pense à mettre tes drivers à jour. * Et de plus, essaye l'outil Hextech ( https://support.riotgames.com/hc/fr/articles/224826367-R%C3%A9solution-automatique-des-probl%C3%A8mes-Outil-de-r%C3%A9paration-Hextech ) Mais franchement , les CPL c'est pas si génial, et beaucoup de personne ce plaignent de baisse de débit / d'instabilité. Le mieux reste d'être connecté directement au router via ethernet. **Essaye **si tu peux sinon de te connecter directement à ton routeur (en déplaçant ton ordinateur , par exemple) et de faire une partie avec , et regarde ton ping , pour savoir si c'est lié au CPL ou à ta ligne qui pourrais être mauvaise / instable. GL HF!
Les drivers sont à jours ! J’ai également téléchargé l’outil hextech car aa fait environ 1 mois que je suis en contzct tous les jours avec le support pour trouver une solution! Je vais essayer de me rapprocher de la box ce soir et de brancher en direct. Mais je ne comprend pas pourquoi cela se produit que sur lol et sur aucun autre jeu. Merci pour ta réponse en tout cas !
Commentaires de Rioters
: Bonjour, ce que tu décris me fait penser à un cas particulier : jouerai-tu en mode plein écran ? Si oui, le moindre alt-tab peut générer ce genre de problème. Je te conseille donc d'essayer de changer dans les paramètres vidéos du jeu à fenêtré sans bord à la place du plein écran. Cordialement.
Malheureusement je viens de jouer et ça m’est encore arrivé! Je trouve ça vraiment bizarre parce que c’est que 2-3 secondes dans une game et après plus rien ! Alors là j’ai pas eu de retour sur le bureau mais juste un écran figé sur l’action en cours pendant 3 secondes et après c’était bon.
: Bonjour, ce que tu décris me fait penser à un cas particulier : jouerai-tu en mode plein écran ? Si oui, le moindre alt-tab peut générer ce genre de problème. Je te conseille donc d'essayer de changer dans les paramètres vidéos du jeu à fenêtré sans bord à la place du plein écran. Cordialement.
Oui je joue en mode plein écran ! D’accord je vais essayer ça ! J’ai aussi l’impression que ce là s’en produit que en partie en ligne car j’ai beau jouer pendant 40 minutes en personnalisé et j’ai aucun problème! Je reviens vers toi pour te dire ! Merci.
Commentaires de Rioters

Alexis Texàs

Niveau 106 (EUW)
Total votes positifs
Créer une discussion